• höfuðborði_03
  • höfuðborði_02

Tvöfaldur hnappur SIP myndsími JSL83

Tvöfaldur hnappur SIP myndsími JSL83

Stutt lýsing:

JSL83 er tvíhnappa SIP myndsímakerfi með innbyggðri HD myndavél og háþróaðri hljóðkerfi. Það styður H.264 myndbandsþjöppun og skilar framúrskarandi myndgæðum í 720p upplausn. Með snertiskjánum er hægt að tala við gesti og skoða myndskeið úr myndavélinni hvenær sem er.
JSL83 býður upp á lyklalausa stjórnun og þægindi fyrir notendur sem opna hurðina án lykils. Hægt er að opna hurðina með fjarstýringu ef rafræn hurðarlás er til staðar. Það er tilvalið fyrir stjórnsamskipti og öryggi yfir internetið, svo sem í fyrirtækjum, stofnunum og íbúðarhúsnæði.


Vöruupplýsingar

Vörumerki

JSL83

JSL83 er tvíhnappa SIP myndsímakerfi með innbyggðri HD myndavél og háþróaðri hljóðkerfi. Það styður H.264 myndbandsþjöppun og skilar framúrskarandi myndgæðum í 720p upplausn. Með snertiskjánum er hægt að tala við gesti og skoða myndskeið úr myndavélinni hvenær sem er.
JSL83 býður upp á lyklalausa stjórnun og þægindi fyrir notendur sem opna hurðina án lykils. Hægt er að opna hurðina með fjarstýringu ef rafræn hurðarlás er til staðar. Það er tilvalið fyrir stjórnsamskipti og öryggi yfir internetið, svo sem í fyrirtækjum, stofnunum og íbúðarhúsnæði.

Vörueiginleikar

•HTTP/HTTPS/FTP/TFTP

•DNS SRV/ Fyrirspurn/NATPR fyrirspurn

•SNMP/TR069

• Stillingarlyklaborð‐byggð stjórnun

• HTTP/HTTPS vefstjórnun

• Sjálfvirk úthlutun: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

•SIP yfir TLS, SRTP

• Aðgangur að dyrum: DTMF tónar

•2 SIP línur, tveir SIP netþjónar

• Þægindahljóðgjafi (CNG)

• Greining á raddvirkni (VAD)

•Kóðakóði: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Breiðbandskóðari: G.722

• Tveir‐leið hljóðstraums

• HD rödd

•Sjónarhorn: 80°(H), 60°(V)

• Lágmarkslýsing: 0,1 lúx

• Upplausn: allt að 1280 x 720

• Myndbandskóðari: H.264

• Hámarks myndflutningshraði: 720p‐30 rammar á sekúndu

• 2M pixla lit CMOS myndavél

Upplýsingar um vöru

Tvöfaldur SIP-símakerfi

•HD rödd

•1080p HD myndavél

•Aðgangur að dyrum: DTMF tónar

•Tilvalið fyrir fyrirtæki, stofnanir og heimili

•Innbyggð HD myndavél

•Hljóðútgangur fyrir hljóðeinangrun með hljóðeinangrun

•Tvöföld SIP-lína, tvöfaldir SIP-þjónar

mj1

Mikil stöðugleiki og áreiðanleiki

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP yfir TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Fyrirspurn/NATPR fyrirspurn

•STUN, lotutímamælir

•DHCP/Stöðug/PPPoE

•DTMF stilling: Innband, RFC2833 og SIP INFO

mj2-02
símtal_SIP

SIP

intercom_voice JSL88

HD hljóð

intercom_ONVIF

Onvif

intercom_IK10

IK10

dyrasími_IP65

IP65

intercom_C

-20℃~65℃

Einföld stjórnun

•Sjálfvirk úthlutun: FTP/TFTP/HTTP/HTTPS/PnP

•Stillingar í gegnum HTTP/HTTPS vef

•Stillingarvefur‐byggð stjórnun

•SNMP/TR069

•Afritun/endurheimt stillinga

•Syslog

打印

  • Fyrri:
  • Næst:

  • Skrifaðu skilaboðin þín hér og sendu þau til okkar