• 单页面 borði

4G SIP hljóðsímtal, gerð JSL92-SG

4G SIP hljóðsímtal, gerð JSL92-SG

Stutt lýsing:

JSL92-SG serían er hágæða 4G þráðlaus SIP hljóðsímakerfi með bergmálsvörn. Tækið er úr áli. Yfirborðshúsið er svart sandblásið. Í samanburði við hefðbundin símkerfi á markaðnum hefur það aðlaðandi útlit, er lúxuslegra og stöðugra eftir uppsetningu. Í 4G LTE stillingu gerir það uppsetninguna auðveldari en nokkru sinni fyrr. Og JSL92-SG getur veitt sömu HD hljóðgæði og vírsnúra.


Vöruupplýsingar

Vörumerki

4G SIP hljóðkerfi

JSL92-SG serían er hágæða 4G þráðlaus SIP hljóðsímakerfi með bergmálsvörn. Tækið er úr áli. Yfirborðshúsið er svart sandblásið. Í samanburði við hefðbundin símkerfi á markaðnum hefur það aðlaðandi útlit, er lúxuslegra og stöðugra eftir uppsetningu. Í 4G LTE stillingu gerir það uppsetninguna auðveldari en nokkru sinni fyrr. Og JSL92-SG getur veitt sömu HD hljóðgæði og vírsnúra.

Vörueiginleikar

•DTMF-stilling: Í‐Band, RFC2833 og SIP INFO

•DHCP/Stöðug/PPPoE

•STUN, lotutímamælir

•DNS SRV/ Fyrirspurn/NATPR fyrirspurn

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP yfir TLS, SRTP

•Afrit/endurheimt stillinga

•Sýsluskrá

•SNMP/TR069

• Stillingarvefur‐byggð stjórnun

• HTTP/HTTPS vefstjórnun

• Sjálfvirk úthlutun: FTP/TFTP/HTTP/HTTPS/PnP

• Þægindahljóðgjafi (CNG)

• Greining á raddvirkni (VAD)

•Kóðakóði: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Breiðbandskóðari: G.722

• Tveir‐leið hljóðstraums

• HD rödd

• Fjarstýring fyrir aðgerðaslóð/virkt vefslóðanúmer

• Sjálfgefið sjálfvirkt svar

• Dyrasímaeiginleikar

Upplýsingar um vöru

4G SIP hljóðkerfi

•4G þráðlaust

•HD hljóð

•WalMounting

•Símtal með einni snertingu

•WalMounting

•MetaHousing, stöðugleiki og áreiðanleiki

•Sjálfsgreining

•Sjálfvirk úthlutun

•B1/3/5/34/38/39/40/41, TDD og FDD

•DuaButton sem valfrjáls: DP92-DG

mj1

Mikil stöðugleiki og áreiðanleiki

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP yfir TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Fyrirspurn/NATPR fyrirspurn

•STUN, lotutímamælir

•DHCP/Stöðug/PPPoE

•DTMF stilling: Innband, RFC2833 og SIP INFO

mj2-02
intercom_C

-35℃~65℃

dyrasími_IP65

IP65

intercom_IK10

IK10

intercom_ONVIF

Onvif

símtal_SIP

SIP

intercom_voice JSL88

HD hljóð

Nánar

4G SIP hljóðsímtal, gerð JSL92-SG

  • Fyrri:
  • Næst:

  • Skrifaðu skilaboðin þín hér og sendu þau til okkar