• 单页面 borði

IP/SIP mynddyrasímakerfi beint frá verksmiðju, SIP mynddyrasími

IP/SIP mynddyrasímakerfi beint frá verksmiðju, SIP mynddyrasími

Stutt lýsing:

JSL88 er fjölhnappa SIP myndsímakerfi með innbyggðri HD myndavél og háþróaðri hljóðkerfi með bergmálsvörn. Það styður H.264 myndbandsþjöppunarsniðið og skilar framúrskarandi myndgæðum í 720p myndbandsupplausn. Með snertiskjánum er hægt að tala við gesti og skoða myndband úr myndavélinni hvenær sem er.

JSL88 býður upp á lyklalausa stjórnun og þægindi fyrir notendur og styður margar leiðir til að opna hurðina án lykils. Hægt er að opna hurðina með fjarstýringu en einnig með staðbundnu lykilorði eða IC/ID korti ef rafræn hurðarlás er til staðar. Það er tilvalið fyrir stjórnsamskipti og öryggi yfir internetið, svo sem í fyrirtækjum, stofnunum og íbúðarhúsnæði.


Vöruupplýsingar

Vörumerki

Við trúum á: Nýsköpun er sál okkar og andi. Góð gæði eru líf okkar. Þörf kaupenda er Guð okkar fyrir IP/SIP myndsímakerfi beint frá verksmiðjunni, SIP mynddyrasíma. Við erum tilbúin að kynna þér bestu hugmyndirnar um hönnun pantana á hæfan hátt fyrir þá sem þurfa á því að halda. Á meðan höldum við áfram að þróa nýja tækni og byggja nýjar hönnun til að hjálpa þér að komast á undan í þessu litla fyrirtæki.
Við trúum á: Nýsköpun er sál okkar og andi. Góð gæði eru líf okkar. Þörf kaupenda er Guð okkar.Kínversk SIP mynddyrasími og IP mynddyrasímiFyrirtækið okkar býr yfir miklum styrk og stöðugu og fullkomnu sölukerfi. Við vonum að við gætum komið á fót traustum viðskiptasamböndum við alla viðskiptavini heima og erlendis á grundvelli gagnkvæms ávinnings.

SIP myndbandshljóðkerfi

JSL88 er fjölhnappa SIP myndsímakerfi með innbyggðri HD myndavél og háþróaðri hljóðkerfi með bergmálsvörn. Það styður H.264 myndbandsþjöppunarsniðið og skilar framúrskarandi myndgæðum í 720p myndbandsupplausn. Með snertiskjánum er hægt að tala við gesti og skoða myndband úr myndavélinni hvenær sem er.

JSL88 býður upp á lyklalausa stjórnun og þægindi fyrir notendur og styður margar leiðir til að opna hurðina án lykils. Hægt er að opna hurðina með fjarstýringu en einnig með staðbundnu lykilorði eða IC/ID korti ef rafræn hurðarlás er til staðar. Það er tilvalið fyrir stjórnsamskipti og öryggi yfir internetið, svo sem í fyrirtækjum, stofnunum og íbúðarhúsnæði.

Vörueiginleikar

•DNS SRV/ Fyrirspurn/NATPR fyrirspurn

•STUN, lotutímamælir

•Sys og

•Afrit/endurheimt stillinga

• DTMF stilling: Innband, RFC2833 og SIP INFO

• HTTP/HTTPS vefstjórnun

•SIP yfir TS, SRTP

• Sjálfgefið sjálfvirkt svar

•Aðgerð UR /Virkt URI fjarstýring

• Aðgangur að dyrum: DTMF tónar, lykilorð, IC/Auðkenniskort

•Einn SIP ine, Dua SIP netþjónar

•Sjónarhorn: 80°(H), 60°(V)

• Myndbandskóðari: H.264

• Upplausn: allt að 1280 x 720

•DHCP/Stöðug/PPPoE

•Kóðakóði: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Breiðbandskóðari: G.722

• Tvíhliða hljóðstraumur

• HD rödd

• Hámarks myndflutningshraði: 1080P -30fps

• 2M Pixla s co eða CMOS myndavél

Upplýsingar um vöruna JSL88

Fjölhnappa SIP myndsímtal

•HD rödd

•1080p HD myndavél

•Aðgangur að dyrum: DTMF tónar, IC/Auðkenniskort

•2,3” grafískur LCD skjár

•2M pixla lit CMOS myndavél

mj1

Mikil stöðugleiki og áreiðanleiki

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP yfir TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Fyrirspurn/NATPR fyrirspurn

•STUN, lotutímamælir

mj2-02

Einföld stjórnun

•Sjálfvirk úthlutun: FTP/TFTP/HTTP/HTTPS/PnP

•Stillingar í gegnum HTTP/HTTPS vef

•NTP/Sumartími

•Sysog

•Afritun/endurheimt stillinga

•Stillingartengd lyklaborðsgerð

•SNMP/TR069

打印
intercom_C

-35℃~65℃

dyrasímamyndavél

HD myndband

intercom_IK10

IK10

dyrasími_IP65

IP65

intercom_ONVIF

Onvif

símtal_SIP

SIP

intercom_voice JSL88

HD hljóð

2.3

LCD skjár

Nánar

Tvöfaldur hnappur SIP myndsímakerfi, gerð DP88 (2)
Tvöfaldur hnappur SIP myndsími, gerð DP88 (1)
Við trúum á: Nýsköpun er sál okkar og andi. Góð gæði eru líf okkar. Þörf kaupenda er Guð okkar fyrir IP/SIP myndsímakerfi beint frá verksmiðjunni, SIP mynddyrasíma. Við erum tilbúin að kynna þér bestu hugmyndirnar um hönnun pantana á hæfan hátt fyrir þá sem þurfa á því að halda. Á meðan höldum við áfram að þróa nýja tækni og byggja nýjar hönnun til að hjálpa þér að komast á undan í þessu litla fyrirtæki.
Beint frá verksmiðjunniKínversk SIP mynddyrasími og IP mynddyrasímiFyrirtækið okkar býr yfir miklum styrk og stöðugu og fullkomnu sölukerfi. Við vonum að við gætum komið á fót traustum viðskiptasamböndum við alla viðskiptavini heima og erlendis á grundvelli gagnkvæms ávinnings.


  • Fyrri:
  • Næst:

  • Skrifaðu skilaboðin þín hér og sendu þau til okkar