• höfuðborði_03
  • höfuðborði_02

Mini SIP myndsímtal, gerð JSL90

Mini SIP myndsímtal, gerð JSL90

Stutt lýsing:

JSL90 er Mini SIP myndsíma með einum hnappi, háþróuðu hljóðkerfi og bergmálsdeyfingaraðgerð. Með JSL70 snertiskjánum fyrir innandyra geturðu talað við gesti hvenær sem er. Það býður upp á lyklalausa stjórnun og þægindi fyrir notendur sem opna hurðina án lykils. Hægt er að opna hurðina lítillega ef rafræn hurðarlás er til staðar. Það er tilvalið fyrir stjórnsamskipti og öryggi yfir internetið, svo sem í fyrirtækjum, stofnunum og íbúðarhúsnæði.


Vöruupplýsingar

Vörumerki

SIP myndbandshljóðkerfi

JSL90 er Mini SIP myndsíma með einum hnappi, háþróuðu hljóðkerfi og bergmálsdeyfingaraðgerð. Með JSL70 snertiskjánum fyrir innandyra geturðu talað við gesti hvenær sem er. Það býður upp á lyklalausa stjórnun og þægindi fyrir notendur sem opna hurðina án lykils. Hægt er að opna hurðina lítillega ef rafræn hurðarlás er til staðar. Það er tilvalið fyrir stjórnsamskipti og öryggi yfir internetið, svo sem í fyrirtækjum, stofnunum og íbúðarhúsnæði.

Vörueiginleikar

• IP-flokkur: IP65

• Hljóðkóðari: G.711

• Myndbandskóðari: H.264

•Myndavél: CMOS 2M pixla

• Myndbandsupplausn: 1280×720p

•LED nætursjón: Já

• Lyftustýring

• Heimilissjálfvirkni

•Staðlað SIP 2.0

• Opnaðu hurðina með IC/Auðkenniskorti (20.000 notendur)

• Opnunarrás: Já (Þolir hámarksstraum 3,5A fyrir læsingu)

Upplýsingar um vöru

Tilvalið fyrir fyrirtæki, stofnanir og íbúðarhúsnæði

•HD rödd

•Aðgangur að dyrum: DTMF tónar

•1 RS485 tengi til að samþætta lyftustýringu

•Fjarlægur opnun

•1 SIP lína, 1 SIP netþjónn

•Eiginleikar dyrasíma

•Tvíhliða hljóðstraumur

•LED ljós Vision

•ABS hlíf, lítil hönnun

mj1

Mikil stöðugleiki og áreiðanleiki

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP yfir TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Fyrirspurn/NATPR fyrirspurn

•STUN, lotutímamælir

mj2-02

Einföld stjórnun

•Sjálfvirk úthlutun: FTP/TFTP/HTTP/HTTPS/PnP

•Stillingar í gegnum HTTP/HTTPS vef

•NTP/sumartími

•Syslog

•Afritun/endurheimt stillinga

•Stillingartengd lyklaborðsgerð

•SNMP/TR069

打印
intercom_C

-35℃~65℃

dyrasímamyndavél

HD myndband

intercom_Linux

Linux stýrikerfi

símtal_SIP

SIP

intercom_voice JSL88

HD hljóð

Nánar

Mini SIP myndsímtal, gerð JSL90 (2)
Mini SIP myndsímakerfi, gerð JSL90 (1)

  • Fyrri:
  • Næst:

  • Skrifaðu skilaboðin þín hér og sendu þau til okkar