• 单页面 borði

SIP símskiptagátt gerð JSLPA-B

SIP símskiptagátt gerð JSLPA-B

Stutt lýsing:

JSLPA er öflug SIP símskiptastöð sem styður utanaðkomandi Onvif myndavél, hátalara, hraðvalslykla, viðvörunarljós og getur einnig stjórnað rafsegulmögnuðum hurðarlásum. Hún getur framkvæmt HD hljóð-/myndkerfi með öflugri bergmálsdeyfingu. Hún er tilvalin til að stjórna samskiptum og öryggi á internetinu, svo sem í fyrirtækjum, stofnunum og íbúðarhúsnæði.


Vöruupplýsingar

Vörumerki

JSLPA

JSLPA er öflug SIP símskiptastöð sem styður utanaðkomandi Onvif myndavél, hátalara, hraðvalslykla, viðvörunarljós og getur einnig stjórnað rafsegulmögnuðum hurðarlásum. Hún getur framkvæmt HD hljóð-/myndkerfi með öflugri bergmálsdeyfingu. Hún er tilvalin til að stjórna samskiptum og öryggi á internetinu, svo sem í fyrirtækjum, stofnunum og íbúðarhúsnæði.

Vörueiginleikar

•DNS SRV/ Fyrirspurn/NATPR fyrirspurn

•STUN, lotutímamælir

•Sýsluskrá

•Afrit/endurheimt stillinga

• DTMF stilling: Innband, RFC2833 og SIP INFO

• HTTP/HTTPS vefstjórnun

•SIP yfir TLS, SRTP

• Sjálfgefið sjálfvirkt svar

• Fjarstýring fyrir aðgerðaslóð/virkt vefslóðanúmer

• Aðgangur að dyrum: DTMF tónar

• Tvöföld SIP-lína, tvöfaldir SIP-þjónar

• Myndbandskóðari: H.264

•DHCP/Stöðug/PPPoE

•Kóðakóði: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Breiðbandskóðari: G.722

• Tvíhliða hljóðstraumur

• Útsendingar í rauntíma / fasttíma

• Myndbandstenging

Upplýsingar um vöru

Tilvalið fyrir fyrirtæki, stofnanir og íbúðarhúsnæði

•HD rödd

•Aðgangur að dyrum: DTMF tónar

•Opna fjarstýrt ef rafræn hurðarlás er til staðar

•Tvöföld SIP-lína, tvöfaldir SIP-þjónar

•Eiginleikar dyrasíma

•Tvíhliða hljóðstraumur

•Útsending í rauntíma eða föstum tíma

•Lítil hönnun, auðvelt að fella inn í pollara

mj1

Mikil stöðugleiki og áreiðanleiki

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP yfir TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Fyrirspurn/NATPR fyrirspurn

•STUN, lotutímamælir

•DHCP/Stöðug/PPPoE

•DTMF stilling: Innband, RFC2833 og SIP INFO

mj2-02
símtal_SIP

SIP

dyrasímamyndavél

HD myndavél

intercom_voice JSL88

HD hljóð

intercom_C

-20℃~65℃

intercom_ONVIF

Onvif

intercom_PoE

POE

Einföld stjórnun

•Sjálfvirk úthlutun: FTP/TFTP/HTTP/HTTPS/PnP

•Stillingar í gegnum HTTP/HTTPS vef

•NTP/sumartími

•Syslog

•Afritun/endurheimt stillinga

•Stillingartengd lyklaborðsgerð

•SNMP/TR069

打印

  • Fyrri:
  • Næst:

  • Skrifaðu skilaboðin þín hér og sendu þau til okkar