• 单页面 borði

Hágæða viðskipta-IP sími, gerð JSL64G JSL64GP

Hágæða viðskipta-IP sími, gerð JSL64G JSL64GP

Stutt lýsing:

Cashly C64G/GP er fjölhæfur HD IP sími hannaður fyrir háþróaða viðskipti. Glæsilegt útlit, framúrskarandi afköst, hentugur fyrir ýmis umhverfi. 3,5" 320 x 480 pixla grafískur LCD skjár með baklýsingu gefur góð sjónræn áhrif. Frábær HD raddgæði og ýmsar kerfisaðgerðir til að mæta mismunandi þörfum notenda. JSL66 SIP síminn notar tvöfalda Gigabit Ethernet tengi, sem eru auðveld í uppsetningu, stillingu og notkun. Styður 16 SIP reikninga og 6 vega símafundi. Nær fjölbreyttum viðskiptaaðgerðum með óaðfinnanlegri samvinnu við IP PBX.


Vöruupplýsingar

Vörumerki

JSL64G/JSL64GP

Cashly C64G/GP er fjölhæfur HD IP sími hannaður fyrir háþróaða viðskipti. Glæsilegt útlit, framúrskarandi afköst, hentugur fyrir ýmis umhverfi. 3,5" 320 x 480 pixla grafískur LCD skjár með baklýsingu gefur góð sjónræn áhrif. Frábær HD raddgæði og ýmsar kerfisaðgerðir til að mæta mismunandi þörfum notenda. JSL66 SIP síminn notar tvöfalda Gigabit Ethernet tengi, sem eru auðveld í uppsetningu, stillingu og notkun. Styður 16 SIP reikninga og 6 vega símafundi. Nær fjölbreyttum viðskiptaaðgerðum með óaðfinnanlegri samvinnu við IP PBX.

Vörueiginleikar

• HD rödd

•Hugbúnaðaruppfærsla í gegnum vefinn

•Stillingar í gegnum HTTP/HTTPS vef

• Sjálfvirk úthlutun: FTP/TFTP/HTTP/HTTPS/PnP

•Símaskrá: 500 hópar

• Símtöl í sex áttir

•Echo Dempun/Dynamic Jitter

•Kóðakóði: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Breiðbandskóðari: G.722

•Tónlist í bið, samskiptakerfi, fjölvarp

•SMS, talhólf, MWI

• Símtal í bið

•16 SIP reikningar

• 3,5” lita TFT skjár með hárri upplausn

Upplýsingar um vöru

Gigabit litaskjár IP sími

•HD rödd

•Allt að 16 SIP reikningar

•3,5" 480 x 320 pixla grafískur LCD skjár með baklýsingu

•Tvöföld Gigabit Ethernet-tengi

•6 vega ráðstefna

•Öryggis- og öryggismál

HD Voice IP sími

Öruggt og áreiðanlegt

•SIP útgáfa 1 (RFC2543), útgáfa 2 (RFC3261)

•SIP yfir TLS, SRTP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A fyrirspurn/NATPR fyrirspurn

•STUN, lotutímamælir (RFC4028)

•DTMF: Inn‐Hljómsveit, RFC2833, SIP INFO

Hagkvæmur IP-sími
IP sími_HD hljóð

HD rödd

IP-sími_16LÍNA

16SIP reikningar

IP símalínulykill

30 línulyklar

IP sími_3.5 LCD

3,5" grafískur LCD skjár

IP-sími_

5-hliða ráðstefna

intercom_PoE

POE

Einföld stjórnun

•Sjálfvirk uppfærsla/stilling

•Stillingar í gegnum HTTP/HTTPS vef

•Stillingar með hnappi tækisins

•SNMP

•TR069

•Netfangataka

JSL64G JSL64GP 1

  • Fyrri:
  • Næst:

  • Skrifaðu skilaboðin þín hér og sendu þau til okkar