• 单页面 borði

Hágæða SIP-sími fyrir fyrirtæki, gerð JSL66G JSL66GP

Hágæða SIP-sími fyrir fyrirtæki, gerð JSL66G JSL66GP

Stutt lýsing:

Cashly JSL66G/JSL66GP er fjölhæfur HD SIP-sími hannaður fyrir háþróaða viðskipti. Glæsilegt útlit, framúrskarandi afköst, hentugur fyrir ýmis umhverfi. 4,3" 480 x 272 pixla grafískur LCD-skjár með baklýsingu gefur góða sjónræna áhrif. Frábær HD-raddgæði og ýmsar kerfisaðgerðir til að mæta mismunandi þörfum notenda. C66 SIP-síminn notar tvöfalda Gigabit Ethernet-tengi sem eru auðveld í uppsetningu, stillingu og notkun. Styður 20 SIP-reikninga og 6 vega símafundi. Nær fjölbreyttum viðskiptaaðgerðum með óaðfinnanlegri samvinnu við IP PBX.


Vöruupplýsingar

Vörumerki

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP er fjölhæfur HD SIP-sími hannaður fyrir háþróaða viðskipti. Glæsilegt útlit, framúrskarandi afköst, hentugur fyrir ýmis umhverfi. 4,3" 480 x 272 pixla grafískur LCD-skjár með baklýsingu gefur góða sjónræna áhrif. Frábær HD-raddgæði og ýmsar kerfisaðgerðir til að mæta mismunandi þörfum notenda. C66 SIP-síminn notar tvöfalda Gigabit Ethernet-tengi sem eru auðveld í uppsetningu, stillingu og notkun. Styður 20 SIP-reikninga og 6 vega símafundi. Nær fjölbreyttum viðskiptaaðgerðum með óaðfinnanlegri samvinnu við IP PBX.

Vörueiginleikar

• HD rödd

•SMS, talhólf, MWI

• Jafningjahringing

• Sjálfvirk endurval, sjálfvirkt svar

• IP-númeraskipti

•DTMF: Innband, RFC2833, SIP INFO

• Netfangataka

•Sýsluskrá

• Sjálfvirk úthlutun: FTP/TFTP/HTTP/HTTPS/PnP

•Símaskrá: 1000 hópar

•SIP yfir TLS, SRTP

•ÖHV

• Símtal í bið, hljóðnemi, ekki taka af

•Hugbúnaðaruppfærsla í gegnum vefinn

•Kóðakóði: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

•Tónlist í bið, samskiptakerfi, fjölvarp

Upplýsingar um vöru

Gigabit litaskjár IP sími

•HD rödd

•4,3” 480 x 272 pixla grafískur LCD skjár með baklýsingu

•Tvöföld Gigabit Ethernet-tengi

•20 SIP reikningar

•Símtal í bið

•Símtal áframsenda

•Flutningur milli blindra og aðstoðarmanna

•50 línulyklar

•WiFi og Bluetooth dongle

•Öryggis- og öryggismál

HD Voice IP sími

Öruggt og áreiðanlegt

•SIP útgáfa 1 (RFC2543), útgáfa 2 (RFC3261)

•SIP yfir TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A fyrirspurn/NATPR fyrirspurn

•STUN, lotutímamælir (RFC4028)

•DTMF: Inn‐Hljómsveit, RFC2833, SIP INFO

Hagkvæmur IP-sími
IP sími_HD hljóð

HD rödd

IP sími_30 lína

20SIP reikningar

IP símalínulykill

50 línulyklar

IP sími_ 4,3” grafískur LCD skjár

4,3" grafískur LCD skjár

IP-sími_

5-hliða ráðstefna

Wi-Fi og Bluetooth-dongle

WiFi og Bluetooth-dongle

Einföld stjórnun

•Sjálfvirk uppfærsla/stilling

•Stillingar í gegnum HTTP/HTTPS vef

•Stillingar með hnappi tækisins

•SNMP

•TR069

•Netfangataka

JSL66G JSL66GP 1

  • Fyrri:
  • Næst:

  • Skrifaðu skilaboðin þín hér og sendu þau til okkar